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a  b  s  t  r  a  c  t

Transgenic  plants  of  Citrus  rootstock  Carrizo  citrange  [Citrus  sinensis  (L.) Osbeck  × Poncirus  trifoliata  (L.)
Raf.]  expressing  a p35  gene  from  AcMNPV  (Autographa  californica  moth  Nuclear  polyhedrosis  virus)  were
produced.  The  p35  gene  encodes  a baculovirus  protein  which  is suggested  to be a  negative  regulator  of
apoptosis.  Transgenic  Carrizo  plants  carrying  p35  gene  in  their  genome  had  general  phenotypic  character-
istics  unchanged  from  wild-type  (WT) plants.  This  includes  tree  height,  shape,  size  of  leaves,  thorniness,
levels  of  gas  exchange,  and  levels/balance  of  major  leaf  plant  hormones.  Transgenic  plants  also  retained
their  ability  to  respond  to  ethylene.  Regarding  the process  of leaf  senescence,  all  three  transgenic  lines
were  significantly  slower  as compared  to the  WT  plants.  Explants  from  two out of three transgenic  lines
sustained  the  treatment  with  Agrobacterium  better  than  the  explants  from  WT  plants  and  exhibited  higher
shoot regeneration  rate. For  all three  transgenic  lines,  transformation  success  rate  was  significantly  lower
than for the  WT  material.  All  these  data  taken  together  confirm  that  the viral  p35  gene can  exert  its  func-
tion  when  it  is  expressed  in  citrus  plants  and  make them  go  through  death-associated  processes  at  a
slower  rate.

© 2015  Elsevier  B.V.  All  rights  reserved.

1. Introduction

Anti-apoptotic genes are negative regulators of apoptosis
(Steller 1995; Villa et al., 1997) and are known to induce pleiotropic
effects when inserted into the genome of transgenic plants. Apo-
ptosis is an example of programmed cell death that includes
marginalization of chromatin in the nucleus, disruption of nucleus
and cytoplasm into small sealed packages, and processing and frag-
mentation of the DNA at nucleosome linker sites (Pennell and Lamb,
1997). Introduction of anti-apoptotic genes such as p35, Bcl-xl, Bcl-2,
ced-9, and op-iap into plants resulted in higher tolerance to envi-
ronmental stress as well as resistance to some pathogens (Dickman
et al., 2001; Lincoln et al., 2002; Awada et al., 2003; Xu et al.,
2004; Wang et al., 2009). The p35 baculovirus protein has been
shown to inhibit caspases, enzymes that belong to the group of cys-
tein proteases with the function in cleavage of several substrates
involved in maintenance of cellular homeostasis (Reidl et al., 2001;
Lincoln et al., 2002). Inhibition of caspases taking place during viral
infection prevents the death of host insect cells before viral repli-

Abbreviations: ABA, abscisic acid; HLB, huanglongbing-“greening” disease; tr-Z,
trans-Zeatin; WT,  wild-type.
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cation is complete. When expressed in tomato, p35 gene blocked
cell apoptosis and caused those plants to be resistant to a vari-
ety of pathogenic fungi (Lincoln et al., 2002). Transgenic tobacco
plants carrying p35 gene had enhanced tolerance to salt and oxida-
tive stress as well as starvation (Wang et al., 2009). The products
of genes ced-9, bcl-2, and bcl-xl are all involved in the cell death
pathway as negative regulators of processes recognized as a part of
apoptosis (Dickman et al., 2001). Sequence data point to functional
conservation of these genes in the animal kingdom as ced-9 gene
from worm Cenorhabditis elegans is homologous to bcl-2 and bcl-
xl from humans. Constitutive expression of bcl-xl (from chicken),
and bcl-2 in transgenic tobacco resulted in improved response to
drought stress. Plants transformed with bcl-2 started losing turgor
at significantly lower levels of relative water content than control
plants and plants transformed with both bcl-xl and bcl-2 started los-
ing turgor at lower values of osmotic potential (Awada et al., 2003).
Tomato plants transformed with bcl-xl and ced-9 genes exhibited
higher tolerance when exposed to cold stress and some pathogens
(Qiao et al., 2002; Xu et al., 2004). Cell death leading to cold-induced
necrosis of leaves was present more prevalently on control than
on transgenic plants (Xu et al., 2004). Co-incubation of plant cells
from cell cultures with Agrobacterium tumefaciens caused a large
percentage of cells to die (Hansen 2000; Khana et al., 2007); how-
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ever, those cells that were transformed with the p35, ced-9, bcl-xl,
and bcl-2 3′ untranslated regions had a high rate of survival.

Within the last decade, introduction of different types of genes
into various members of the Citrus group resulted in improve-
ment of tolerance to environmental and biotic stresses (Orbović and
Grosser, 2015). Recent outbreaks of Citrus canker and “greening”
disease (HLB—huanglongbing), and lingering presence of Citrus
Tristeza Virus (CTV) have put immense pressure on the Citrus
industry and researchers all around the world are trying to create
transgenic lines that would be either tolerant or resistant to these
three diseases and other pests that prevent or decrease profitabil-
ity. Most recently, it was reported that 25–30% of roots of Citrus
trees infected with the HLB have already decayed before any visi-
ble symptoms of the disease were visible on aerial parts of the trees
(Johnson et al., 2013). This report not only directed the attention of
the research community towards roots as very important elements
of the infection process but also raised the need for rootstocks
with improved tolerance to HLB and increased ability to survive
challenging periods of starvation due to decreased photosynthetic
capacity of foliage. By following this line of thought, production of
transgenic Citrus rootstock plants that carry members of the gene
family that would either slow down or in some cases even prevent
the death of root cells would be extremely beneficial. Such genes
are anti-apoptotic genes and production of transgenic Carrizo root-
stock plants (already known not to show strong symptoms of HLB
infection on aerial organs; Folimonova et al., 2009), as well as other
rootstock varieties, should be one of the priorities.

Our first goal in this project was to produce transgenic Carrizo
plants carrying p35, one of the known anti-apoptotic genes, and
examine the effects of expression of such a gene on the phenotype
of citrus plants. These transgenic rootstock plants would need to
have important commercial traits unaffected by p35 before they
could be used in tests for resistance to pathogens and abiotic stress.

2. Materials and methods

2.1. Production and growth of transgenic and WT  plants

The gene for the baculovirus p35 caspase inhibitor protein con-
taining the PIV intron (in vector pBSI35) was a gift from Dr. David
Gilchrist (University of California, Davis). BglII and SpeI sites were
inserted at the 5′ and 3′ ends of p35 gene by PCR. Enzyme digested
p35 was ligated into BglII and XbaI sites of digested pBI524 down-
stream of the double 35S AMV  promoter and upstream of the NOS
terminator. This cassette was removed by digestion with EcoRI and
PstI and ligated into EcoRI and PstI sites of pCAMBIA2301 binary
vector.

Transgenic plants of Carrizo citrange [Citrus sinensis (L.)
Osbeck × Poncirus trifoliata (L.) Raf.] were produced using method-
ology described by Orbović and Grosser (2015). Shoots generated
on explants not treated with the Agrobacterium were considered as
WT.  Upon transfer to soil, plants were grown in laboratory for about
two months before being moved to the greenhouse. Environmen-
tal conditions in the greenhouse were as follows: light intensity
∼1300 �mol/m2s, temperature 32 ◦C/21 ◦C, and relative humidity
50–90%. All transgenic lines as well as WT  plants were propagated
in multiple copies. For multiplication of mother plants, one or two
branches (overall length of 80–90 cm)  were removed from plant
and cut into explants (3–4 cm long) with two leaves. Lower sides of
the explants were dipped into rooting powder [IBA-indo 3-butyric
acid (Rootone, GardenTech, Palatine, IL)] and placed into contain-
ers with soil. Explant trays were put onto a “mist-bed”, a bench
with automated micro-sprinkler system that was spraying water
for 10 s in intervals of 3 min. After about one month under these
high humidity conditions, 95% of explants grew roots and sprouted

new shoots. Within an additional 2 months, propagated plants were
about 25 cm tall and most of them had multiple branches.

2.2. Morphological features of transgenic plants and WT  plants

2.2.1. Observations of senescence
Branches with young leaves were plunged into a tube with water

within 1–2 s after they were severed from the plant. No additives
were supplied to plants throughout the observation period. The
care was  taken to have enough water in tubes so that the bases of
branches were never exposed to air. Branches were observed for
9 weeks and photographs of senescing plants were taken once a
week (Fig. 1). No quantitative measurements of senescence were
done during this period that served for visual selection of transgenic
lines exhibiting phenotypic differences in comparison to WT  plants.

2.2.2. Leaf surface area measurements and counting of stomata
The surface area of leaves was  measured with the use of ImageJ

software package (NIH—National Institute of Health). Populations
of leaves were positioned on the white sheet of paper, pressed
with the Plexiglas plate to make leaves flat, and photographed. No
plug-ins for the program were used. After importing photographed
image into the program, the calibration was  done so that the mea-
surement can be performed in appropriate units. The scale line on
the image was delineated on the screen with the cursor and by
using Analyze → Set scale function, the number of pixel presented
by the program was  assigned the number of centimeters which in
our case was  one. Following calibration, the image was transformed
with the Image → Adjust → Threshold function so that leaves on the
image turned red. Such processing was the result of default func-
tion offered by the program. The next step was  to do surface area
measurements. The table to insert the measurements was open
through using Analyze → Tools → ROI manager function. By using
the “wand” icon and clicking on leaf images, their surface area was
added into the table. By clicking on Measure button available on the
data table, the measurements were converted from number of pix-
els into square centimeters. Stomata were counted from scanning
electron micrographs taken as described by Orbović  et al. (2001).
Twenty micrographs of leaf areas from each genotype were used to
count the number of stomata.

2.3. Physiological features of transgenic plants and WT  plants

2.3.1. Gas exchange measurements
Net gas exchange parameters [CO2 assimilation rate (ACO2),

leaf transpiration rate (Elf), stomatal conductance (gs), and water
use efficiency (WUE)] were determined with a LI-COR portable
photosynthesis system (LI-6400; LI-COR Inc., Lincoln, NE). All mea-
surements were taken in the morning from 9:00 to 10:30 a.m.
to avoid high afternoon temperatures and low humidity, which
can reduce net gas exchange (Jifon and Syvertsen, 2003). Photo-
synthetically active radiation (PAR) was set to 1000 �mol m−2 s–l,
leaf temperature was 30 ± 2 ◦C, and vapor pressure deficit of
2.4 ± 0.4 kPa within the cuvette. Fully expanded young leaves from
the group of plants that were 6–18 months old were used for these
measurements.

2.3.2. Hormone analyses
Leaf tissue harvested from WT  and transgenic plants

(160–170 mg)  was analyzed for the presence of trans-Zeatin
(tr-Z) and abscisic acid (ABA). Samples were taken from four
different plants for each genotype tested. Analyses were done with
the use of Liquid Chromatography-Tandem Mass Spectrometry
(LC-MS/MS). Equipment that was  employed included 4000 QTRAP
system (Applied Biosystems, Carlsbad, CA) coupled with the
NexeraX2 (Shimadzu Corp., Kyoto, Japan) chromatograph. The
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